<!DOCTYPE html>
<!--[if IE 9]><html class="no-js ie9" lang="en-AU"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-AU"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Jessica de Gouw: Going Underground | FilmInk</title>
<link rel="pingback" href="https://filmink.com.au/xmlrpc.php"><style>
/* Custom BSA_PRO Styles */
/* fonts */
/* form */
.bsaProOrderingForm {   }
.bsaProInput input,
.bsaProInput input[type='file'],
.bsaProSelectSpace select,
.bsaProInputsRight .bsaInputInner,
.bsaProInputsRight .bsaInputInner label {   }
.bsaProPrice  {  }
.bsaProDiscount  {   }
.bsaProOrderingForm .bsaProSubmit,
.bsaProOrderingForm .bsaProSubmit:hover,
.bsaProOrderingForm .bsaProSubmit:active {   }
/* allerts */
.bsaProAlert,
.bsaProAlert > a,
.bsaProAlert > a:hover,
.bsaProAlert > a:focus {  }
.bsaProAlertSuccess {  }
.bsaProAlertFailed {  }
/* stats */
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }
.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }
/* Custom CSS */
</style><link rel="alternate" type="application/rss+xml" title="FilmInk &raquo; Feed" href="https://filmink.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="FilmInk &raquo; Comments Feed" href="https://filmink.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FilmInk &raquo; Jessica de Gouw: Going Underground Comments Feed" href="https://filmink.com.au/2017/jessica-de-gouw-going-underground/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/filmink.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dzs.vplayer-css'  href='https://filmink.com.au/wp-content/plugins/dzs-videogallery/videogallery/vplayer.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-cv-bootstrap-style-css'  href='https://filmink.com.au/wp-content/plugins/content-views-query-and-display-post-page/assets/bootstrap/css/bootstrap.custom.min.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-cv-public-style-css'  href='https://filmink.com.au/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/public.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://filmink.com.au/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://filmink.com.au/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://filmink.com.au/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://filmink.com.au/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://filmink.com.au/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://filmink.com.au/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='https://filmink.com.au/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/owl.carousel.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-ui-css'  href='https://filmink.com.au/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://filmink.com.au/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tp-robotoslabslidehead-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C300&#038;ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tp-robotosans-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500&#038;ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='isf_style-css'  href='https://filmink.com.au/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='isf_pack_social_follow-css'  href='https://filmink.com.au/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ism_font-awesome-css'  href='https://filmink.com.au/wp-content/plugins/indeed-social-media/files/css/font-awesome.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ism_socicon-css'  href='https://filmink.com.au/wp-content/plugins/indeed-social-media/files/css/socicon.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ism_style-css'  href='https://filmink.com.au/wp-content/plugins/indeed-social-media/files/css/style-front_end.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ism_templates-css'  href='https://filmink.com.au/wp-content/plugins/indeed-social-media/files/css/templates.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ism_show_effects_css-css'  href='https://filmink.com.au/wp-content/plugins/indeed-social-media/files/css/animate.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://filmink.com.au/wp-content/plugins/revslider/public/assets/css/settings.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//filmink.com.au/wp-content/cache/wpfc-minified/514c00edfcd4cd864e22424c8c45f0bc/1485154941index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<!-- <link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='et_bloom-css-css'  href='https://filmink.com.au/wp-content/plugins/bloom/css/style.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dlm-frontend-css'  href='https://filmink.com.au/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='x-stack-css'  href='https://filmink.com.au/wp-content/themes/x/framework/css/site/stacks/ethos.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='x-child-css'  href='https://filmink.com.au/wp-content/themes/x-child/style.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='x-woocommerce-css'  href='https://filmink.com.au/wp-content/themes/x/framework/css/site/woocommerce/ethos.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='x-gravity-forms-css'  href='https://filmink.com.au/wp-content/themes/x/framework/css/site/gravity_forms/ethos.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='x-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='x-fa-icon-classes-css'  href='https://filmink.com.au/wp-content/plugins/cornerstone/assets/css/site/fa-icon-classes.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//filmink.com.au/wp-content/cache/wpfc-minified/c819e52d97d100de040c8ac731338616/1485154929index.css" media="all"/>
<!-- <link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//filmink.com.au/wp-content/cache/wpfc-minified/068754e9212d7e4cd11685902068f61a/1485154926index.css" media="screen"/>
<!-- <link rel='stylesheet' id='evcal_cal_default-css'  href='https://filmink.com.au/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='evo_font_icons-css'  href='https://filmink.com.au/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://filmink.com.au/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='evo_wv_styles-css'  href='https://filmink.com.au/wp-content/plugins/eventon-weekly-view/assets/wv_styles.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ptb-themify-framework-css'  href='https://filmink.com.au/wp-content/plugins/themify-ptb/admin/themify-icons/themify.framework.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ptb-css'  href='https://filmink.com.au/wp-content/plugins/themify-ptb/public/css/ptb-public.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ptb-lightbox-css'  href='https://filmink.com.au/wp-content/plugins/themify-ptb/public/css/lightbox.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bsf-Defaults-css'  href='https://filmink.com.au/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//filmink.com.au/wp-content/cache/wpfc-minified/c2538dca06b967a777cf865c4a9aa845/1485155260index.css" media="all"/>
<script type='text/javascript' src='https://filmink.com.au/wp-includes/js/jquery/jquery.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/filmink.com.au\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmink.com.au/wp-includes/js/thickbox/thickbox.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459-20121105'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-includes/js/underscore.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-includes/js/shortcode.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-admin/js/media-upload.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/bsa-pro-scripteo/frontend/js/owl.carousel.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/jessica-de-gouw-going-underground\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/filmink.com.au\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//filmink.com.au/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/themes/x-child/js/custom.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/themes/x/framework/js/dist/site/x-head.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/cornerstone/assets/js/dist/site/cs-head.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/themify-ptb/public/js/lightbox.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/themify-ptb/public/js/jquery.isotope.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/themify-ptb/public/js/ptb-public.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<link rel='https://api.w.org/' href='https://filmink.com.au/wp-json/' />
<link rel="canonical" href="https://filmink.com.au/2017/jessica-de-gouw-going-underground/" />
<link rel='shortlink' href='https://filmink.com.au/?p=21078' />
<link rel="alternate" type="application/json+oembed" href="https://filmink.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmink.com.au%2F2017%2Fjessica-de-gouw-going-underground%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://filmink.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffilmink.com.au%2F2017%2Fjessica-de-gouw-going-underground%2F&#038;format=xml" />
<script type='text/javascript'>
jQuery(document).ready(function($) {
var ult_smooth_speed = 250;
var ult_smooth_step = 45;
$('html').attr('data-ult_smooth_speed',ult_smooth_speed).attr('data-ult_smooth_step',ult_smooth_step);
});
</script><script>window.dzsvg_swfpath="https://filmink.com.au/wp-content/plugins/dzs-videogallery/preview.swf";</script>		<script type="text/javascript">
jQuery(document).ready(function() {
// CUSTOM AJAX CONTENT LOADING FUNCTION
var ajaxRevslider = function(obj) {
// obj.type : Post Type
// obj.id : ID of Content to Load
// obj.aspectratio : The Aspect Ratio of the Container / Media
// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
var content = "";
data = {};
data.action = 'revslider_ajax_call_front';
data.client_action = 'get_slider_html';
data.token = '91743631d8';
data.type = obj.type;
data.id = obj.id;
data.aspectratio = obj.aspectratio;
// SYNC AJAX REQUEST
jQuery.ajax({
type:"post",
url:"https://filmink.com.au/wp-admin/admin-ajax.php",
dataType: 'json',
data:data,
async:false,
success: function(ret, textStatus, XMLHttpRequest) {
if(ret.success == true)
content = ret.data;								
},
error: function(e) {
console.log(e);
}
});
// FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
return content;						 
};
// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
var ajaxRemoveRevslider = function(obj) {
return jQuery(obj.selector+" .rev_slider").revkill();
};
// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
var extendessential = setInterval(function() {
if (jQuery.fn.tpessential != undefined) {
clearInterval(extendessential);
if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
// func: the Function Name which is Called once the Item with the Post Type has been clicked
// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
}
}
},30);
});
</script>
<script type="text/javascript">
ajaxurl = 'https://filmink.com.au/wp-admin/admin-ajax.php';
</script>
<style type="text/css" id="et-bloom-custom-css">
.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #424242 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #363636 !important; } .et_bloom .et_bloom_optin_1 .wedge_edge .triangle { fill: #363636} .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_1 h2, .et_bloom .et_bloom_optin_1 h2 span, .et_bloom .et_bloom_optin_1 h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 p, .et_bloom .et_bloom_optin_1 p span, .et_bloom .et_bloom_optin_1 p strong, .et_bloom .et_bloom_optin_1 form input, .et_bloom .et_bloom_optin_1 form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
</style><meta property="og:site_name" content="FilmInk"><meta property="og:title" content="Jessica de Gouw: Going Underground"><meta property="og:description" content="Set in the pre-Civil War American South, Underground follows a group of slaves who resolve to escape from their Georgia plantation and flee to safety of the Northern states. Perth-born actress, Jessica de Gouw, plays&hellip;"><meta property="og:image" content="https://filmink.com.au/wp-content/uploads/2017/01/jess-cropped.jpg"><meta property="og:url" content="https://filmink.com.au/2017/jessica-de-gouw-going-underground/"><meta property="og:type" content="article">				<!-- WordPress Popular Posts v3.3.3 -->
<script type="text/javascript">//<![CDATA[
var sampling_active = 1;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
// Create XMLHttpRequest object and set variables
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'https://filmink.com.au/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=ecfa028874&wpp_id=21078';
// Set request method and target URL
xhr.open( "POST", url, true );
// Set request header
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
// Hook into onreadystatechange
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
// Send request
xhr.send( params );
}
//]]></script>
<!-- End WordPress Popular Posts v3.3.3 -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://filmink.com.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://filmink.com.au/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//filmink.com.au/?wordfence_logHuman=1&hid=0EA77C0ECE8E5C42C1EA31ABFE632310');
</script><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" id="pt-cv-custom-style-a1519456cc">@media (max-width: 767px) {
.x-column.x-sm {
float:left !important;
}
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="x-generated-css" type="text/css">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</style><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-5405928-1', 'auto');
ga('send', 'pageview');
</script></head>
<body class="single single-post postid-21078 single-format-standard et_bloom x-ethos x-navbar-fixed-top-active x-boxed-layout-active x-content-sidebar-active x-post-meta-disabled wpb-js-composer js-comp-ver-4.11.1 vc_responsive x-v4_3_0 x-child-theme-active cornerstone-v1_0_3">
<div id="page-top">			<div class="textwidget"><div id="bsa-block-1920--1200" class="bsaProContainer bsaProContainer-9 bsa-block-1920--1200 bsa-pro-col-1"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb animated"><a class="bsaProItem__url" href="https://filmink.com.au?bsa_pro_id=561&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://filmink.com.au/wp-content/uploads/bsa-pro-upload/1484791319-VCA SKINS.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
(function($){
$(window).on("resize", function(){
var sid = "9";
var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
var parentWidth = "1920";
var parentHeight = "1200";
var objectWidth = object.width();
if ( objectWidth < parentWidth ) {
var scale = objectWidth / parentWidth;
if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
animateThumb.height(parentHeight * scale);
innerThumb.height(parentHeight * scale);
object.height(parentHeight * scale);
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
} else {
animateThumb.height(parentHeight);
innerThumb.height(parentHeight);
object.height(parentHeight);
}
});
$(document).ready(function(){
$(".bsaProItemInner__img").trigger("resize");
});
})(jQuery);
</script>						<style>
body {
background-position: top center !important;
background-repeat: no-repeat !important;
background-attachment: fixed !important;
padding-top: inherit !important;
}
</style>
<script>
(function ($) {
$(document).ready(function () {
var body = "body";
var getImage = $(".bsaProContainer-9 .bsaProItemInner__img").css("background-image");
var getUrl = $(".bsaProContainer-9 .bsaProItem__url").attr('href');
$(".bsaProContainer-9").hide();
$(body).css("background-image", getImage);
$(body).click(function (e) {
var body_target = $(e.target);
if (body_target.is(body) == true) {
window.open(getUrl, "_blank");
}
});
$(document).mousemove(function (e) {
var body_target = $(e.target);
if (body_target.is(body)) {
body_target.css("cursor", "pointer");
} else {
$(body).css("cursor", "auto");
}
});
});
})(jQuery);
</script>
</div>
</div>
<div id="top" class="site">
<header class="masthead masthead-stacked" role="banner">
<div class="x-logobar">
<div class="x-logobar-inner">
<div class="x-container max width">
<a href="https://filmink.com.au/" class="x-brand img" title="Premier Online Movie Magazine">
<img src="//filmink.com.au/wp-content/uploads/2017/01/logo-white-2015.png" alt="Premier Online Movie Magazine"></a>      </div>
</div>
</div>
<div class="x-navbar-wrap">
<div class="x-navbar">
<div class="x-navbar-inner">
<div class="x-container max width">
<a href="#" class="x-btn-navbar collapsed" data-toggle="collapse" data-target=".x-nav-wrap.mobile">
<i class="x-icon-bars" data-x-icon="&#xf0c9;"></i>
<span class="visually-hidden">Navigation</span>
</a>
<nav class="x-nav-wrap desktop" role="navigation">
<ul id="menu-main-menu" class="x-nav"><li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="https://filmink.com.au/news/"><span>News</span></a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://filmink.com.au/features/"><span>Features</span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://filmink.com.au/interviews/"><span>Interviews</span></a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://filmink.com.au/latest-reviews/"><span>Reviews</span></a></li>
<li id="menu-item-7220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7220"><a href="https://filmink.com.au/filmink-podcast/"><span>Podcast</span></a></li>
<li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584"><a href="https://filmink.com.au/videos/"><span>Videos</span></a></li>
<li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="https://filmink.com.au/product/subscribe-to-clubink/"><span>ClubInk</span></a></li>
<li id="menu-item-9811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9811"><a href="https://filmink.com.au/filmink-presents/"><span>Presents</span></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://filmink.com.au/noticeboard/"><span>Noticeboard</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></nav>
<div class="x-nav-wrap mobile collapse">
<ul id="menu-main-menu-1" class="x-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="https://filmink.com.au/news/"><span>News</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://filmink.com.au/features/"><span>Features</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://filmink.com.au/interviews/"><span>Interviews</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://filmink.com.au/latest-reviews/"><span>Reviews</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7220"><a href="https://filmink.com.au/filmink-podcast/"><span>Podcast</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-584"><a href="https://filmink.com.au/videos/"><span>Videos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="https://filmink.com.au/product/subscribe-to-clubink/"><span>ClubInk</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9811"><a href="https://filmink.com.au/filmink-presents/"><span>Presents</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://filmink.com.au/noticeboard/"><span>Noticeboard</span></a></li>
<li class="menu-item x-menu-item x-menu-item-search"><a href="#" class="x-btn-navbar-search"><span><i class="x-icon-search" data-x-icon="&#xf002;" aria-hidden="true"></i><span class="x-hidden-desktop"> Search</span></span></a></li></ul></div>        </div>
</div>
</div>
</div>
<div id="bsa-html" class="bsaProContainer bsaProContainer-2 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=20183295&PluID=0&w=1040&h=90&ord=[timestamp]&ucm=true"></script>
<a href="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=20183295&Page=&PluID=0&Pos=934551889" target="_blank"><img src="http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=20183295&Page=&PluID=0&Pos=934551889" border=0 width=1040 height=90></a></div></div></div></div></div></div></div>						<script>
(function ($) {
var bsaProContainer = $('.bsaProContainer-2');
var number_show_ads = "0";
var number_hide_ads = "0";
if ( number_show_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
}
if ( number_hide_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
}
})(jQuery);
</script>
</header>
<div class="x-container max width main">
<div class="offset cf">
<div class="x-main left" role="main">
<article id="post-21078" class="post-21078 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-this-week tag-jessica-de-gouw tag-stan tag-television tag-travis-johnson tag-underground">
<div class="entry-featured">
<div class="entry-thumb"><img width="793" height="502" src="https://filmink.com.au/wp-content/uploads/2017/01/jess-cropped-793x502.jpg" class="attachment-entry size-entry wp-post-image" alt="UNDG_102-20150421-SD_0114.cr2" srcset="https://filmink.com.au/wp-content/uploads/2017/01/jess-cropped-300x190.jpg 300w, https://filmink.com.au/wp-content/uploads/2017/01/jess-cropped-768x486.jpg 768w, https://filmink.com.au/wp-content/uploads/2017/01/jess-cropped-1024x648.jpg 1024w, https://filmink.com.au/wp-content/uploads/2017/01/jess-cropped-610x386.jpg 610w, https://filmink.com.au/wp-content/uploads/2017/01/jess-cropped-793x502.jpg 793w, https://filmink.com.au/wp-content/uploads/2017/01/jess-cropped-1026x649.jpg 1026w, https://filmink.com.au/wp-content/uploads/2017/01/jess-cropped.jpg 1500w" sizes="(max-width: 793px) 100vw, 793px" /></div>              </div>
<div class="entry-wrap">
<header class="entry-header">
<div class="x-nav-articles">
<a href="https://filmink.com.au/2017/the-lost-city-of-z-trailer/" title="" class="next">
<i class="x-icon-chevron-right" data-x-icon="&#xf054;"></i>      </a>
</div>
<h1 class="entry-title">Jessica de Gouw: Going <em>Underground</em></h1>
<div class="byline"> 
By Travis Johnson</div>
<div>January 23, 2017</div>
<div class="excerpt-intro">
"It surprised me, and it’s not often that I’m surprised by TV pilots."  </div>
</header> 
<div class="entry-content content">
<p>Set in the pre-Civil War American South, <em>Underground</em> follows a group of slaves who resolve to escape from their Georgia plantation and flee to safety of the Northern states. Perth-born actress, Jessica de Gouw, plays Elizabeth Hawkes, an abolitionist socialite who must reconcile her ideals with the grim realities of the Antebellum salve economy.
<p>When we catch up, de Gouw is holidaying at home, having recently finished work on Underground&#8217;s second season.  &#8220;Yeah, we just wrapped on Season 2 in early December,&#8221; she tells us. &#8220;We’ve been in Savannah, Georgia. It was a good four moths there, shooting the second season. It’s pretty full on!&#8221;
<p><strong>What&#8217;s like being on set for such an extended period of time?</strong>
<p>&#8220;It’s wonderful for a lot of reasons. It’s lovely because it kind of feels like being on tour with a family, and by the second season we were definitely a family. Everybody is very familiar and very relaxed. It’s actually a really good environment to be creating in, because you are so familiar with everyone and you feel so supported – you know the creative team and a lot of the directors have come back for a second round as well, so it’s lovely. It’s a very safe space, and especially for a show like this where you’re dealing with such heavy material. It’s a really good place to explore.&#8221;
<p><strong>Let&#8217;s go back to the start &#8211; how did you first come on board Underground?</strong>
<p>&#8220;I was over in LA, I think it was quite early on in the pilot season, and I was looking for another job. And a lot of the things that were coming my way were not of particular interest – I felt like I’ve seen a lot of them before and I felt that they weren’t particularly exciting scripts that I was reading. And then <em>Underground</em> was sent to me and it just felt like it was in a completely different game than the rest of the pilots that I’d seen. It was creatively very challenging and very ballsy, really. It surprised me, and it’s not often that I’m surprised by TV pilots – they seem very formulaic and they feel very easy to guess a lot of the time, and I like to be surprised. I read that and it blew me away. And so that was the reason why I went in and I met with Anthony Hemingway, who is an amazing director, and Joe [Pokaski] and Misha [Green], who created it and wrote it. I just really liked what they were doing and what they wanted to do – and then they offered it to me, which was very fortunate!&#8221;
<p><img class="alignnone wp-image-21081" src="https://filmink.com.au/wp-content/uploads/2017/01/06-underground.w750.h560.2x-300x224.jpg" alt="06-underground.w750.h560.2x" width="834" height="623" srcset="https://filmink.com.au/wp-content/uploads/2017/01/06-underground.w750.h560.2x-300x224.jpg 300w, https://filmink.com.au/wp-content/uploads/2017/01/06-underground.w750.h560.2x-768x574.jpg 768w, https://filmink.com.au/wp-content/uploads/2017/01/06-underground.w750.h560.2x-1024x765.jpg 1024w, https://filmink.com.au/wp-content/uploads/2017/01/06-underground.w750.h560.2x-610x456.jpg 610w, https://filmink.com.au/wp-content/uploads/2017/01/06-underground.w750.h560.2x-793x592.jpg 793w, https://filmink.com.au/wp-content/uploads/2017/01/06-underground.w750.h560.2x-1026x766.jpg 1026w, https://filmink.com.au/wp-content/uploads/2017/01/06-underground.w750.h560.2x.jpg 1446w" sizes="(max-width: 834px) 100vw, 834px" /><strong>How much did you know about the period it&#8217;s set in &#8211; the pre-Civil War American South?</strong>
<p>&#8220;You know what? Not a lot. A knew a bit about American history, but that specific historical narrative I didn’t know much about. The Underground Railroad I don’t think is very well known on an international level. Even in America, a lot of the cast, all they really knew about the Underground Railroad was a paragraph in the history books. It wasn’t really explored or explained a lot of the time. So it was definitely a big learning curve and not only historically but culturally for me. It was a lot to learn about, but I had a lot support from the creatives around me and everybody’s very eager to learn, to delve deeper into that part of history. It’s been quite incredible. And especially now that we’re into the second season, a lot of the stories that we are exploring from first hand slave narratives so a lot of the things that you think might be fabricated because they’re too crazy to believe, a lot of that is truth – it comes from real historical stories.&#8221;
<p><strong>As a non-American, what was it like to be an outsider coming in to tackle this kind of subject matter?</strong>
<p>&#8220;I never felt overwhelmed by it. Actually, I think it’s such a beautiful thing about being an actor – you have the opportunity to throw yourself into a different world, a different time and a different place. It was never really intimidating, more exciting because it was so much to learn. And as I said before I had so much support from the creatives around me that, every time I had a question, I would just go to Joe and Misha and they were such an endless vault of information. It was just a great learning curve for me.&#8221;
<p><strong>What is your research routine like? were than any specific books or films you went to?</strong>
<p>&#8220;It’s so broad that you just have to take it piece by piece. One of the most incredible things that we did halfway through Season 2 was we went to the Smithsonian for the opening of the African American Museum [National Museum of African American History and Culture, opened by President Obama on September 24, 2016]. Some of the things I saw there were so incredible. In Season 2 Harriet Tubman, who is a major historical character, becomes a major character, so seeing some of her artifacts in the museum was incredible.
<p>&#8220;But as I said before, a lot of what is in the show is from first hand accounts. And even though Elizabeth, my character, is not in herself a real person, she’s sort of an amalgamation of stories and people, there’s such a wealth of knowledge there. And then you’ve got the scripts, which are so beautifully written and so complex that it’s kind of endless, the amount of work you can do on it. Ultimately, to play a truth, you have all this information and you use to inform what you’re doing, but ultimately you look at the words on the page and you just have say them honestly.&#8221;
<p><img class="alignnone wp-image-21080" src="https://filmink.com.au/wp-content/uploads/2017/01/underground-300x200.jpg" alt="underground" width="833" height="555" srcset="https://filmink.com.au/wp-content/uploads/2017/01/underground-300x200.jpg 300w, https://filmink.com.au/wp-content/uploads/2017/01/underground-768x512.jpg 768w, https://filmink.com.au/wp-content/uploads/2017/01/underground-1024x683.jpg 1024w, https://filmink.com.au/wp-content/uploads/2017/01/underground.jpg 1200w" sizes="(max-width: 833px) 100vw, 833px" /><strong>How do you find playing a character from such a different milieu, who may be coming at life from a very different set of assumptions as yourself?</strong>
<p>&#8220;The thing about Elizabeth is, as Joe and Misha said to me, is that she and her husband, John [Marc Blucas], are kind of a way in for a contemporary audience. They’re quite contemporary in their relationship, they don’t really follow the way you might traditionally expect a couple to behave in 1850s America, but yes – the creators have always said they feel like the audience, like a modern look at this world. So it doesn’t feel like a stiff period drama in a lot of ways – it feels very easy to engage with, so I didn’t have to restrict myself in the way you sometimes have to do in period dramas, in the way that you behave and the way that you interact with other people.&#8221;
<p><strong>Having appeared in <em>These Final Hours</em>, <em>Arrow</em> and <em>Dracula</em>, you&#8217;re no stranger to on-screen violence, but this must be the most violent project you&#8217;ve ever worked on. </strong>
<p>&#8220;Yeah, especially having just done the second season as well. The first season was brutal enough, but the second season takes it a whole other level. I guess that the way through that is trusting your creatives and trusting the script and trusting that it’s there for a reason and it’s not just violence for violence’s sake, because I think it can be overwhelming if you look at this as simply a brutal action drama/thriller. I don’t think it’s any of those things because there’s a reason for it, because the violence has a purpose – it creates conversation and it allows people to talk about it and think about it and relate it back to where we are and what we’re experiencing now. It kind of makes it easier to navigate, I guess.&#8221;
<p><strong>Season 1 of <em>Underground</em> is streaming on stan. from January 24.</strong>
<p>&nbsp;
<p>&nbsp;
<span class="et_bloom_bottom_trigger"></span>  
</div>
</div>
<div class="post-content-aftermatter">
<style>#indeed_sm_wrap_3617{}#indeed_sm_wrap_3617 .ism_item{}#indeed_sm_wrap_3617 .ism_item_wrapper{display: inline-block;}</style><div class="ism_wrap ism_template_1  ism-shortcode-display" id="indeed_sm_wrap_3617" style="" ><div id="fb_desc-4928" data-ism_description="Set in the pre-Civil War American South, Underground follows a group of slaves who resolve to escape from their Georgia plantation and flee to safety of the Northern states. Perth-born actress, Jessica de Gouw, plays Elizabeth Hawkes, an abolitionist socialite who must reconcile her ideals with the grim realities of ..." style="display: none;"></div><input type="hidden" value="&amp;url=https://filmink.com.au/2017/jessica-de-gouw-going-underground/&amp;title=Jessica%20de%20Gouw%3A%20Going%20%3Cem%3EUnderground%3C%2Fem%3E&amp;description=Set in the pre-Civil War American South, Underground follows a group of slaves who resolve to escape from their Georgia plantation and flee to safety of the Northern states. Perth-born actress, Jessica de Gouw, plays Elizabeth Hawkes, an abolitionist socialite who must reconcile her ideals with the grim realities of ..." id="pin_hide_info_6245"/><input type="hidden" value="https://filmink.com.au/wp-content/uploads/2017/01/jess-cropped-150x150.jpg" id="pin_default_feat_img_6245" /><a href="javascript:void(0)" class="ism_link" onClick="shareFacebookWI('https://filmink.com.au/2017/jessica-de-gouw-going-underground/','Jessica%20de%20Gouw%3A%20Going%20%3Cem%3EUnderground%3C%2Fem%3E', '0', '0', '#fb_desc-4928', '1');ism_fake_increment('.facebook_share_count', 'facebook', 'https://filmink.com.au/2017/jessica-de-gouw-going-underground/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_facebook"><i class="fa-ism fa-facebook-ism"></i><span class="ism_share_label">Facebook</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="ism_fake_increment('.twitter_share_count', 'twitter', 'https://filmink.com.au/2017/jessica-de-gouw-going-underground/');return !window.open('https://twitter.com/intent/tweet?text=Jessica%20de%20Gouw%3A%20Going%20%3Cem%3EUnderground%3C%2Fem%3E https://filmink.com.au/2017/jessica-de-gouw-going-underground/', '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_twitter"><i class="fa-ism fa-twitter-ism"></i><span class="ism_share_label">Twitter</span><div class="clear"></div></div></div></a><a href="https://plus.google.com/share?url=https://filmink.com.au/2017/jessica-de-gouw-going-underground/" class="ism_link" onClick="ism_fake_increment('.google_share_count', 'google', 'https://filmink.com.au/2017/jessica-de-gouw-going-underground/');return !window.open(this.href, '', 'width=700,height=313');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_google"><i class="fa-ism fa-google-ism"></i><span class="ism_share_label">Google+</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPinterestPopUp(6245);ism_fake_increment('.pinterest_share_count', 'pinterest', 'https://filmink.com.au/2017/jessica-de-gouw-going-underground/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_pinterest"><i class="fa-ism fa-pinterest-ism"></i><span class="ism_share_label">Pinterest</span><div class="clear"></div></div></div></a><a href="javascript:void(0)" class="ism_link" onClick="indeedPopUpEmail('https://filmink.com.au/wp-content/plugins/indeed-social-media/', 'https://filmink.com.au/2017/jessica-de-gouw-going-underground/');ism_fake_increment('.email_share_count', 'email', 'https://filmink.com.au/2017/jessica-de-gouw-going-underground/');"><div class="ism_item_wrapper ism-align-horizontal"><div class="ism_item ism_box_email"><i class="fa-ism fa-email-ism"></i><span class="ism_share_label">E-mail</span><div class="clear"></div></div></div></a></div>	      <div id="bsa-html" class="bsaProContainer bsaProContainer-3 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><a href="mailto:filmcriticsaust@bigpond.com?bsa_pro_id=409&bsa_pro_url=1">
<img src="https://filmink.com.au/wp-content/uploads/2017/01/FCCA-small-banner.jpg">
</a></div></div></div></div></div></div></div>						<script>
(function ($) {
var bsaProContainer = $('.bsaProContainer-3');
var number_show_ads = "0";
var number_hide_ads = "0";
if ( number_show_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
}
if ( number_hide_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
}
})(jQuery);
</script>
</div>
</article> 
<div id="comments" class="x-comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/jessica-de-gouw-going-underground/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://filmink.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment *" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" placeholder="Your Name *" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" placeholder="Your Email *" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" placeholder="Your Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="entry-comment-submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='21078' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='8238fcbeeb568ad8b072e17627c11c1f';
hf1V='0e1b6056e361b3958b035bd3e8ef94d7';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>
</div><!-- #respond -->
</div>          
</div>
<aside class="x-sidebar right" role="complementary">
<div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="bsa-html" class="bsaProContainer bsaProContainer-1 bsa-html bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><a href="http://www.aftrs.edu.au/short-courses?bsa_pro_id=215&bsa_pro_url=1">
<img src="https://filmink.com.au/wp-content/uploads/2017/01/300x600-AFTRS-Short-Courses.gif">
</a></div></div></div></div></div></div></div>						<script>
(function ($) {
var bsaProContainer = $('.bsaProContainer-1');
var number_show_ads = "0";
var number_hide_ads = "0";
if ( number_show_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
}
if ( number_hide_ads > 0 ) {
setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
}
})(jQuery);
</script>
</div>
</div>
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [regular] -->
<div id="wpp-4" class="widget popular-posts">
<h4 class="h-widget">Popular right now</h4>
<!-- cached -->
<ul class="wpp-list">
<li><a href="https://filmink.com.au/2017/doesnt-the-2017-australia-day-lamb-ad-look-familiar-to-you/" title="Doesn&#8217;t the 2017 Australia Day Lamb Ad Look Familiar To You?" target="_self"><!-- File doesn&#8217;t exist? --> <img src="https://www.filmink.com.au/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width=258 height=150 title="" alt="" class="wpp-thumbnail wpp_imgeditor_error wpp_featured" /></a> <a href="https://filmink.com.au/2017/doesnt-the-2017-australia-day-lamb-ad-look-familiar-to-you/" title="Doesn&#8217;t the 2017 Australia Day Lamb Ad Look Familiar To You?" class="wpp-post-title" target="_self">Doesn&#8217;t the 2017 Australia Day Lamb Ad Look Familiar To You?</a> <span class="wpp-excerpt">The beach barbie/boat people trope goes back a fair bit.</span> <span class="post-stats"><span class="wpp-views">1,900 views</span></span> </li>
<li><a href="https://filmink.com.au/2017/thats-not-me-trailer/" title="That&#8217;s Not Me Trailer" target="_self"><!-- File doesn&#8217;t exist? --> <img src="https://www.filmink.com.au/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width=258 height=150 title="" alt="" class="wpp-thumbnail wpp_imgeditor_error wpp_featured" /></a> <a href="https://filmink.com.au/2017/thats-not-me-trailer/" title="That&#8217;s Not Me Trailer" class="wpp-post-title" target="_self">That&#8217;s Not Me Trailer</a> <span class="wpp-excerpt">The perils of being fame-adjacent are writ large in this new independent Aussie comedy.</span> <span class="post-stats"><span class="wpp-views">1,200 views</span></span> </li>
<li><a href="https://filmink.com.au/2016/the-evolution-of-harley-quinn/" title="The Evolution of Harley Quinn" target="_self"><!-- File doesn&#8217;t exist? --> <img src="https://www.filmink.com.au/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width=258 height=150 title="" alt="" class="wpp-thumbnail wpp_imgeditor_error wpp_featured" /></a> <a href="https://filmink.com.au/2016/the-evolution-of-harley-quinn/" title="The Evolution of Harley Quinn" class="wpp-post-title" target="_self">The Evolution of Harley Quinn</a> <span class="wpp-excerpt">Harley Quinn is about to come to life on the big screen, in the form of Margot Robbie in DC/Warners’...</span> <span class="post-stats"><span class="wpp-views">800 views</span></span> </li>
<li><a href="https://filmink.com.au/2017/flickerfest-awards-announced/" title="Flickerfest Awards Announced" target="_self"><!-- File doesn&#8217;t exist? --> <img src="https://www.filmink.com.au/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width=258 height=150 title="" alt="" class="wpp-thumbnail wpp_imgeditor_error wpp_featured" /></a> <a href="https://filmink.com.au/2017/flickerfest-awards-announced/" title="Flickerfest Awards Announced" class="wpp-post-title" target="_self">Flickerfest Awards Announced</a> <span class="wpp-excerpt">The jury has decided, the votes are in, and the winners are...</span> <span class="post-stats"><span class="wpp-views">600 views</span></span> </li>
<li><a href="https://filmink.com.au/reviews/review-xxx-return-of-xander-cage/" title="REVIEW: xXx: Return of Xander Cage" target="_self"><!-- File doesn&#8217;t exist? --> <img src="https://www.filmink.com.au/wp-content/plugins/wordpress-popular-posts/no_thumb.jpg" width=258 height=150 title="" alt="" class="wpp-thumbnail wpp_imgeditor_error wpp_featured" /></a> <a href="https://filmink.com.au/reviews/review-xxx-return-of-xander-cage/" title="REVIEW: xXx: Return of Xander Cage" class="wpp-post-title" target="_self">REVIEW: xXx: Return of Xander Cage</a> <span class="wpp-excerpt">"...there's no time for such trifling issues as continuity and plausibility when the fate of the world is at stake."</span> <span class="post-stats"><span class="wpp-views">600 views</span></span> </li>
</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
</aside>
</div>
</div>

<footer class="x-colophon top" role="contentinfo">
<div class="x-container max width">
<div class="x-column x-md x-1-3"><div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="h-widget">Contact Us</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-1485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1485"><a href="https://filmink.com.au/about/">About</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1486"><a href="https://filmink.com.au/contact/">Contact</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="h-widget">Media Kit</h4><div class="menu-media-kit-container"><ul id="menu-media-kit" class="menu"><li id="menu-item-3581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3581"><a href="https://filmink.com.au/download/5782/">Download Now</a></li>
</ul></div></div></div><div class="x-column x-md x-1-3"><div id="x_email_form-11" class="widget widget_x_email_form"><h4 class="h-widget">Subscribe</h4><div id="x-section-1" class="x-section" style="background-color: transparent;" ><div  class="x-container" style=""><div  class="x-column x-sm x-1-1" style=""  >
<form method="post" id="x-subscribe-form-1392" class="x-subscribe-form x-subscribe-form-1392 center-block mvn" data-x-email-confirm="Message" data-x-email-message="Thank you! You are now subscribed." style="max-width: 250px; font-size: 18px;">
<input type="hidden" name="x_subscribe_form&#091;id&#093;" value="1392">
<h1>Sign up for our weekly round-up of movie news, reviews, giveaways and more!</h1>
<fieldset>
<input type="text" name="x_subscribe_form&#091;full-name&#093;" id="x_subscribe_form_full_name" placeholder="John Smith" required>
</fieldset>
<fieldset>
<input type="email" name="x_subscribe_form&#091;email&#093;" id="x_subscribe_form_email" placeholder="john.smith@example.com" required>
</fieldset>
<fieldset>
<input type="submit" name="x_subscribe_form&#091;submit&#093;" class="submit" value="Subscribe!">
</fieldset>
</form>
</div></div></div></div></div><div class="x-column x-md x-1-3 last"><div id="text-12" class="widget widget_text"><h4 class="h-widget">Join ClubInk</h4>			<div class="textwidget"><div class="ubtn-ctn-center"><a class="ubtn-link ubtn-center ubtn-block " href = "https://filmink.com.au/product/subscribe-to-clubink/" target='' ><button type="button" class="ubtn ubtn-block ubtn-fade-bg  none  ubtn-center   tooltip-5885b1392f4be ubtn-block"  data-hover="" data-border-color="" data-bg="#e00006" data-hover-bg="" data-border-hover="" data-shadow-hover="" data-shadow-click="none" data-shadow="" data-shd-shadow="" style="font-weight:normal;font-size:18px;border:none;background: #e00006;color: #ffffff;"><span class="ubtn-hover" style="background-color:"></span><span class="ubtn-data ubtn-text">Join ClubInk</span></button></a></div><a  class="x-img x-img-link x-img-none none"  href="https://filmink.com.au/product/subscribe-to-clubink/" title="Join ClubInk"    data-options="thumbnail: 'https://filmink.com.au/wp-content/uploads/2014/10/FilmInk-ClubInk-JOIN.jpg'"><img src="https://filmink.com.au/wp-content/uploads/2014/10/FilmInk-ClubInk-JOIN.jpg" ></a></div>
</div></div>
</div>
</footer>
<footer class="x-colophon bottom" role="contentinfo">
<div class="x-container max width">
<div class="x-colophon-content">
<p>Website design by <a href="http://sasocreative.com.au" title="Designers of Lightbulb Moments">saso.creative</a></p>          </div>
</div>
</footer>
<div class="x-searchform-overlay">
<div class="x-searchform-overlay-inner">
<div class="x-container max width">
<form method="get" id="searchform" class="form-search center-text" action="https://filmink.com.au/">
<label for="s" class="cfc-h-tx tt-upper">Type and Press &ldquo;enter&rdquo; to Search</label>
<input type="text" id="s" class="search-query cfc-h-tx center-text tt-upper" name="s">
</form>
</div>
</div>
</div>
</div> <!-- END #top.site -->
<script type="text/javascript">
/*<![CDATA[*/
var gmapstyles = 'default';
/* ]]> */
</script>		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='8238fcbeeb568ad8b072e17627c11c1f';
hf4V='0e1b6056e361b3958b035bd3e8ef94d7';
cm4S="form[action='https://filmink.com.au/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_1 et_bloom_auto_popup" data-delay="10" data-cookie_duration="7">
<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge wedge_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
<div class="et_bloom_form_container_wrapper clearfix">
<div class="et_bloom_header_outer">
<div class="et_bloom_form_header et_bloom_header_text_light">
<img width="610" height="110" src="https://filmink.com.au/wp-content/uploads/2016/05/FilmInk-Logo-Popup-610x110.png" class=" et_bloom_image_slideup et_bloom_image" alt="FilmInk-Logo-Popup" srcset="https://filmink.com.au/wp-content/uploads/2016/05/FilmInk-Logo-Popup-300x54.png 300w, https://filmink.com.au/wp-content/uploads/2016/05/FilmInk-Logo-Popup-768x138.png 768w, https://filmink.com.au/wp-content/uploads/2016/05/FilmInk-Logo-Popup-610x110.png 610w, https://filmink.com.au/wp-content/uploads/2016/05/FilmInk-Logo-Popup-100x18.png 100w, https://filmink.com.au/wp-content/uploads/2016/05/FilmInk-Logo-Popup-793x144.png 793w, https://filmink.com.au/wp-content/uploads/2016/05/FilmInk-Logo-Popup.png 800w" sizes="(max-width: 610px) 100vw, 610px" />
<div class="et_bloom_form_text">
<h2>Subscribe To Our Newsletter</h2><p> </p>
<p class="p1"><span class="s1">Sign up for free giveaways, reviews, our weekly round-up of movie news, and more!</span></p>
</div>
</div>
</div>
<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
<svg class="triangle et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
<path d="M0 0 L50 100 L100 0 Z" fill=""></path>
</svg>
<form method="post" class="clearfix">
<p class="et_bloom_popup_input et_bloom_subscribe_email">
<input placeholder="Email">
</p>
<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="8221410f7b" data-page_id="21078" data-account="FilmInk" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
<span class="et_bloom_subscribe_loader"></span>
<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
</button>
</form>
<div class="et_bloom_success_container">
<span class="et_bloom_success_checkmark"></span>
</div>
<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
<div class="et_bloom_form_footer">
<p>We won&#039;t spam you.</p>
</div>
</div>
</div>
<span class="et_bloom_close_button"></span>
</div>
</div><!-- <link rel='stylesheet' id='stylechanger-generated-global-css'  href='https://filmink.com.au/wp-content/plugins/stylechanger/generatedcss/x-child-theme.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://filmink.com.au/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=94bf7b1f5dcac78eb9f77fef74e1a459' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//filmink.com.au/wp-content/cache/wpfc-minified/d9252e0ed273b8a1a55af6469b5ea5b9/1485154920index.css" media="all"/>
<script type='text/javascript' src='https://filmink.com.au/wp-includes/js/jquery/ui/core.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-includes/js/jquery/ui/datepicker.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/content-views-query-and-display-post-page/assets/bootstrap/js/bootstrap.custom.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"9e8f060bc6","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/filmink.com.au\/wp-admin\/admin-ajax.php","lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/public.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='//filmink.com.au/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/jessica-de-gouw-going-underground\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//filmink.com.au/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='//filmink.com.au/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/jessica-de-gouw-going-underground\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//filmink.com.au/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var x_email_forms = {"ajaxurl":"https:\/\/filmink.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/x-email-mailchimp/email-integration/js/site/main.js'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/filmink.com.au\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/filmink.com.au\/2017\/jessica-de-gouw-going-underground\/","stats_nonce":"930373ac20","subscribe_nonce":"d71601593b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/bloom/js/custom.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/bloom/js/idle-timer.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/themes/x/framework/js/dist/site/x-body.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-includes/js/comment-reply.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/cornerstone/assets/js/dist/site/cs-body.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-includes/js/wp-embed.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ism_base_path = "https:\/\/filmink.com.au";
/* ]]> */
</script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/indeed-social-media/files/js/front_end_footer.js'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/eventon-weekly-view/assets/jquery.easing.1.3.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/eventon-weekly-view/assets/jquery.mobile.min.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
<script type='text/javascript' src='https://filmink.com.au/wp-content/plugins/eventon-weekly-view/assets/wv_script.js?ver=94bf7b1f5dcac78eb9f77fef74e1a459'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2174861431122 seconds, on 23-01-17 7:31:05 -->